<!DOCTYPE html>
<html dir="ltr" lang="ru" class="main">
<head>
	<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
	<meta charset="UTF-8" />
	<title>Коттедж на Новый год и Рождество с выгодой - VIP-Arendator</title>
	
	<meta name="keywords" content="Коттеджи на Новый Год 2020" />
	<link rel="icon" type="image/x-icon" href="favicon.ico" />
	<meta name="description" content="Аренда коттеджей и домов на Новый год по выгодным ценам." />
	<base href="https://viparendator.ru/"/>
	<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&amp;subset=latin,latin-ext,cyrillic-ext,cyrillic' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="/template/normalize.css" />   

	
	<link rel="stylesheet" type="text/css" media="print" href="/template/print.css" />
	<script src="/template/js/jquery-1.8.2.min.js"></script>
	
	<link rel="stylesheet" href="/template/js/jquery.fancybox.css" />
	<script src="/template/js/jquery.fancybox.js"></script>
	<link rel="stylesheet" type="text/css" href="/template/style.css?v20" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
				<link rel="stylesheet" type="text/css" href="/template/mobile.css?v=1669747588" media="only screen and (max-device-width:700px)"/>
	
	<script src="/template/js/jquery.cookie.js"></script>
	<script src="/template/js/jquery.flexslider.js"></script>
	<script src="/template/js/jquery-ui.min.js"></script>
	<script src="/template/js/ui.datepicker-ru.js"></script>
	<script src="/template/script.js?v2"></script>
	<script type="text/javascript" src="//consultsystems.ru/script/5243/" async charset="utf-8"></script>
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter25705322 = new Ya.Metrika({id:25705322,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/25705322" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	<style>
			.all-IMG {
			    display: table;
			    height: 100%;
			    width: 100%;
			    position: absolute;
				z-index: 1; 
			}
			.all-IMG-item {
			    display: table-cell;
			    transition: all .3s ease;
			    border-bottom: 5px solid transparent;
			    padding-top: 10px;
			    -webkit-transition: all .25s ease;
			    -o-transition: all .25s ease;
			    transition: all .25s ease;
			}
			.all-IMG div.active {
			    border-color: #62BCBA;
			}
			.display-None {
				display: none;
			}
		.images-item{
			position: relative;
		}
		.images-item a {
			position: absolute;
			z-index: 2;
		}
		.textIMG {
				display: inline-block;
			    position: absolute;
			    top: 69px;
			    left: 75px;
			    color: #fff;
    			z-index: 1;
			}
			.absoluteBlack {
				top: 0;
				left: 0;
				width: 100%;
				height: 100%;
				background: #000;
				position: absolute;
				opacity: 0.3;
			}
			.textIMG img {
				width: 20px;
    			margin-right: 5px;
			}
		</style>
		<script>
			$(function() {
				$( '.cat-item[data-id]' ).each(function() {
					var $self = $( this );
					var src = '//viparendator.ru/imagedir.html?id=' + $self.data( 'id' );
					
					$.ajax({
						type: 'get',
						url: src,
						success: function( res ) {
							var $i = $( res ).find( 'img' );
							var $img = $( '' )
								.add($i.eq(1))
								.add($i.eq(2))
								.add($i.eq(3))
								.add($i.eq(4));
							
							$img.each(function( i ) {
								$self.find( '.all-IMG' ).append( '<div class="all-IMG-item"></div>' );
								$self.find( '.all-IMG-images' )
									.append( '<div class="images-item images-'+(i+2)+'">'+this.outerHTML+'</div>' );
							});
							
							$self.find('.all-IMG-images').children( '.images-item' ).last().append( '<span class="textIMG"><img src="//viparendator.ru/ico-img.png" width="40px" alt="">Еще '+$i.length+' фото</span><div class="absoluteBlack"></div>' );
				
							$self.find('.all-IMG-item').mouseover(function() {
								$(this).parent().children().removeClass('active');
								
								$(this).addClass('active');
								var indexElement = $(this).index() + 1;
								
								$(this).parent().parent().next().children('.images-item').hide();
								$(this).parent().parent().next().children('.images-'+indexElement).show();
							});
						}
					});
				});
			});
		</script>
	<meta name="yandex-verification" content="dbb04f7cd437ad2a" />
</head>
<body>
	<div class="contaner">
		<div class="header">
			<div class="mobile-top">
				<div class="phones">
					<span><a href="tel:+74952666136">+7(495) 266-61-36</span>
				</div>
				<a href="/favorite.html" class="favorite">0</a>
				<form class="search-form" method="GET" action="/search.html">
					<button></button>
					<input type="text" name="id" value="" placeholder="Поиск по лоту">
				</form>
			</div>
			<a href="/" class="logo"><img src="/template/image/logo.png" alt=""></a>
			<a href="#" class="mobile-menu">
									<span class="ico-menu"><span></span><span></span><span></span></span>
			</a>
			<div class="phones">
				<span>+7(495) 266-61-36</span>
				<div class="call-me">
					<a href="#" class="call-open">Перезвоните мне</a>
					<div class="call-form">
						<div class="ajax-form">
	<a href="#" class="form-close">Закрыть</a>
	
	<div class="form-title">Заказать обратный звонок</div>

	<form action="/new-year.html" method="POST" id="callform">
		<input type="hidden" name="formid"  value="callForm" />
		<input type="text" class="hidden" name="lastname" value="" />
		<div class="form-row">
			<label for="fb-name" >Как вас зовут?</label><input type="text" name="fb-name" id="fb-name"  value="" />
		</div>
		<div class="form-row">
			<label for="fb-phone" >Контактный телефон</label><input type="text" name="fb-phone" id="fb-phone"  value="" />
		</div>
		<div class="popup-text">
			<div class="open-text">
				<span>Добавить сообщение</span>
			</div>
			<div class="form-row textarea">
				<textarea name="fb-comments" ></textarea>
			</div>
		</div>
		<div class="popup-form-submit">
			<input type="submit" name="submit" onclick="yaCounter25705322.reachGoal('phone_shapka'); return true;"  value="Перезвоните мне" />
		</div>
	</form>
</div>
					</div>
				</div>
			</div>
			<a href="#" data-fancybox data-type="ajax" data-src="/requestform.html" class="request fancy">Оставить заявку на подбор</a>
			<a href="/favorite.html" class="favorite">0</a>
			<form class="search-form" method="GET" action="/search.html">
				<button></button>
				<input type="text" name="id" value="" placeholder="Поиск по лоту">
			</form>
		</div>
		<div class="main-menu">
			<ul><li class="first"><a href="/moscow.html" title="Каталог" >Все предложения</a></li>
<li><a href="/bronirovanie-i-oplata.html" title="Бронирование и оплата" >Бронирование и оплата</a></li>
<li><a href="/o-nas.html" title="О нас" >О нас</a></li>
<li><a href="/articles.html" title="Важно знать" >Важно знать</a></li>
<li><a href="/uslugi.html" title="Услуги" >Услуги</a></li>
<li class="last"><a href="/kontakty.html" title="Контакты" >Контакты</a></li>
</ul>
		</div>
		<div class="clear"></div>
	</div>
	<div class="main-form">
		<div class="contaner">
			<div class="open">
				<div class="base-info">
					<div>В нашей базе:</div>
					<div class="count"><span>1703</span> коттеджа</div>
					<div class="region-info">из Москвы и Санкт-Петербурга</div>
					<a href="/add.html" class="add-listing">Сдать жилье</a>
				</div>
				<div class="form">
					
					<ul class="form-tab tabs">
						<li class="active"><a href="#">Москва</a></li>
						<li><a href="#">Санкт-Петербург</a></li>
					</ul>
					<div class="tabs">
						<div class="tab active">
							<form method="GET" action="/moscow.html">
								<div class="form-select">
									<span>Период:
									<div class="pseudo-select">
										<div class="select">будний день</div>
										<div class="options">
											<div value="">будний день</div>
											<div value="dayoff">выходной день</div>
											<div value="weekend">выходные</div>
											<div value="month">месяц</div>
											<div value="ny">новый год</div>
										</div>
										<input type="text" class="hidden" name="period" value="">
									</div>
									</span><span>Бюджет до:
									<input type="text" name="price" value="">
									</span><span>Кол-во человек:
									<div class="inp">
										<span class="minus"></span><input type="text" name="max_place" value="1"><span class="plus"></span>
									</div>
									</span>
								</div>
								<div class="form-services">
									<input type="checkbox" name="billiard" value="1" id="billiard"><label for="billiard" title="Бильярд/Теннис">Бильярд/Теннис</label>
									<input type="checkbox" name="arbor" value="1" id="arbor"><label for="arbor" title="Беседка">Беседка</label>
									<input type="checkbox" name="pool" value="1" id="pool"><label for="pool" title="Бассейн">Бассейн</label>
									<input type="checkbox" name="sauna" value="1" id="sauna"><label for="sauna" title="Баня">Баня</label>
									<input type="checkbox" name="brazier" value="1" id="brazier"><label for="brazier" title="Мангал">Мангал</label>
									<input type="checkbox" name="fireplace" value="1" id="fireplace"><label for="fireplace" title="Камин">Камин</label>
								</div>
								<div class="form-submit">
									<div class="select-direction direction">
										<a href="#direction" class="fancyMap"><span>Выбрать направление</span></a>
										<div class="popup">
											<div id="direction">
												<div class="map-title">
													<span>Выберите направление</span>
													<a class="popup-close" href="javascript: $.fancybox.close()">Закрыть</a>
												</div>
												<div class="map_moscow">
	<div class="mapcheck mapcheck16 parent"><input class="parent" id="checkbox16" type="checkbox" value="16"><label for="checkbox16">Север</label>
		<ul>
			<li><input type="checkbox" name="direction[]" value="23" id="checkbox23"><label for="checkbox23">Осташковское</label></li>
			<li><input type="checkbox" name="direction[]" value="24" id="checkbox24"><label for="checkbox24">Рогачевское</label></li>
			<li><input type="checkbox" name="direction[]" value="25" id="checkbox25"><label for="checkbox25">Алтуфьевское</label></li>
			<li><input type="checkbox" name="direction[]" value="26" id="checkbox26"><label for="checkbox26">Дмитровское</label></li>
			<li><input type="checkbox" name="direction[]" value="27" id="checkbox27"><label for="checkbox27">Ярославское</label></li>
		</ul>
	</div>
	<div class="mapcheck mapcheck17 parent"><input class="parent" id="checkbox17" type="checkbox" value="17"><label for="checkbox17">Юг</label>
		<ul>
			<li><input type="checkbox" name="direction[]" value="28" id="checkbox28"><label for="checkbox28">Домодедовское</label></li>
			<li><input type="checkbox" name="direction[]" value="29" id="checkbox29"><label for="checkbox29">Новокаширское</label></li>
			<li><input type="checkbox" name="direction[]" value="30" id="checkbox30"><label for="checkbox30">Симферопольское</label></li>
			<li><input type="checkbox" name="direction[]" value="31" id="checkbox31"><label for="checkbox31">Варшавское</label></li>
			<li><input type="checkbox" name="direction[]" value="32" id="checkbox32"><label for="checkbox32">Каширское</label></li>
		</ul>
	</div>
	<div class="mapcheck mapcheck18 parent"><input class="parent" id="checkbox18" type="checkbox" value="18"><label for="checkbox18">Запад</label>
		<ul>
			<li><input type="checkbox" name="direction[]" value="33" id="checkbox33"><label for="checkbox33">Сколковское</label></li>
			<li><input type="checkbox" name="direction[]" value="34" id="checkbox34"><label for="checkbox34">Минское</label></li>
			<li><input type="checkbox" name="direction[]" value="36" id="checkbox36"><label for="checkbox36">Можайское</label></li>
			<li><input type="checkbox" name="direction[]" value="37" id="checkbox37"><label for="checkbox37">Рублево-Успенское</label></li>
		</ul>
	</div>
	<div class="mapcheck mapcheck19 parent"><input class="parent" id="checkbox19" type="checkbox" value="19"><label for="checkbox19">Восток</label>
		<ul>
			<li><input type="checkbox" name="direction[]" value="38" id="checkbox38"><label for="checkbox38">Новорязанское</label></li>
			<li><input type="checkbox" name="direction[]" value="39" id="checkbox39"><label for="checkbox39">Носовихинское</label></li>
			<li><input type="checkbox" name="direction[]" value="40" id="checkbox40"><label for="checkbox40">Рязанское</label></li>
			<li><input type="checkbox" name="direction[]" value="41" id="checkbox41"><label for="checkbox41">Щелковское</label></li>
			<li><input type="checkbox" name="direction[]" value="42" id="checkbox42"><label for="checkbox42">Егорьевское</label></li>
			<li><input type="checkbox" name="direction[]" value="43" id="checkbox43"><label for="checkbox43">Горьковское</label></li>
		</ul>
	</div>
	<div class="mapcheck mapcheck20 parent"><input class="parent" id="checkbox20" type="checkbox" value="20"><label for="checkbox20">Северо-Запад</label>
		<ul>
			<li><input type="checkbox" name="direction[]" value="44" id="checkbox44"><label for="checkbox44">Звенигородское</label></li>
			<li><input type="checkbox" name="direction[]" value="45" id="checkbox45"><label for="checkbox45">Хорошевское</label></li>
			<li><input type="checkbox" name="direction[]" value="46" id="checkbox46"><label for="checkbox46">Новосходненское</label></li>
			<li><input type="checkbox" name="direction[]" value="47" id="checkbox47"><label for="checkbox47">Куркинское</label></li>
			<li><input type="checkbox" name="direction[]" value="48" id="checkbox48"><label for="checkbox48">Новорижское</label></li>
			<li><input type="checkbox" name="direction[]" value="49" id="checkbox49"><label for="checkbox49">Ильинское</label></li>
			<li><input type="checkbox" name="direction[]" value="50" id="checkbox50"><label for="checkbox50">Волоколамское</label></li>
			<li><input type="checkbox" name="direction[]" value="51" id="checkbox51"><label for="checkbox51">Пятницкое</label></li>
			<li><input type="checkbox" name="direction[]" value="52" id="checkbox52"><label for="checkbox52">Ленинградское</label></li>
		</ul>
	</div>
	<div class="mapcheck mapcheck21 parent"><input class="parent" id="checkbox21" type="checkbox" value="21"><label for="checkbox21">Юго-Запад</label>
		<ul>
			<li><input type="checkbox" name="direction[]" value="53" id="checkbox53"><label for="checkbox53">Калужское</label></li>
			<li><input type="checkbox" name="direction[]" value="54" id="checkbox54"><label for="checkbox54">Киевское</label></li>
			<li><input type="checkbox" name="direction[]" value="55" id="checkbox55"><label for="checkbox55">Боровское</label></li>
		</ul>
	</div>
	<div class="mapcheck mapcheck22"><input id="checkbox22" type="checkbox" name="direction[]" value="22"><label for="checkbox22">Москва</label>
	</div>
												</div>
												<div class="popup-submit">
													<input type="checkbox" id="select-all"><label for="select-all">Отметить все</label>
													<a href="javascript: $.fancybox.close()">Выбрать</a>
												</div>
											</div>
										</div>
									</div>
									<input class="submit" type="submit" value="Показать">
									<div class="close-form">
										<a href="#"><span>Свернуть фильтр</span></a>
									</div>
								</div>
							</form>
						</div>
						<div class="tab">
							<form method="GET" action="/spb.html">
								<div class="form-select">
									<span>Период:
									<div class="pseudo-select">
										<div class="select">будний день</div>
										<div class="options">
											<div value="">будний день</div>   
											<div value="dayoff">выходной день</div>
											<div value="weekend">выходные</div>
											<div value="month">месяц</div>
											<div value="ny">новый год</div>
										</div>
										<input type="text" class="hidden" name="period" value="">
									</div>
									</span><span>Бюджет до:
									<input type="text" name="price" value="">
									</span><span>Кол-во человек:
									<div class="inp">
										<span class="minus"></span><input type="text" name="max_place" value="1"><span class="plus"></span>
									</div>
									</span>
								</div>
								<div class="form-services">
									<input type="checkbox" name="billiard" value="1" id="billiard2"><label for="billiard2" title="Бильярд/Теннис">Бильярд/Теннис</label>
									<input type="checkbox" name="arbor" value="1" id="arbor2"><label for="arbor2" title="Беседка">Беседка</label>
									<input type="checkbox" name="pool" value="1" id="pool2"><label for="pool2" title="Бассейн">Бассейн</label>
									<input type="checkbox" name="sauna" value="1" id="sauna2"><label for="sauna2" title="Баня">Баня</label>
									<input type="checkbox" name="brazier" value="1" id="brazier2"><label for="brazier2" title="Мангал">Мангал</label>
									<input type="checkbox" name="fireplace" value="1" id="fireplace2"><label for="fireplace2" title="Камин">Камин</label>
								</div>
								<div class="form-submit">

									<div class="select-direction district">
										<a href="#district" class="fancyMap"><span>Выбрать район</span></a>
										<div class="popup">
											<div id="district">
											<!--style="position: fixed; top: 0; left: 0; border: 1px solid #000;"--> 
												<div class="map-title">
													<span>Выберите район</span>
													<a class="popup-close" href="javascript: $.fancybox.close()">Закрыть</a>
												</div>
												<div class="map_spb">
	<div class="mapcheck mapcheck94 parent"><input class="parent" id="checkbox94" type="checkbox" value="94"><label class="parent" for="checkbox94">Север</label>
		<ul>
			<li><input type="checkbox" name="district[]" value="97" id="checkbox97"><label for="checkbox97">Всеволожский</label></li>
			<li><input type="checkbox" name="district[]" value="98" id="checkbox98"><label for="checkbox98">Выборгский</label></li>
			<li><input type="checkbox" name="district[]" value="99" id="checkbox99"><label for="checkbox99">Приозерский</label></li>
			<li><input type="checkbox" name="district[]" value="853" id="checkbox853"><label for="checkbox853">Курортный</label></li>
		</ul>
	</div>
	<div class="mapcheck mapcheck95 parent"><input class="parent" id="checkbox95" type="checkbox" value="95"><label class="parent" for="checkbox95">Юг</label>
		<ul>
			<li><input type="checkbox" name="district[]" value="100" id="checkbox100"><label for="checkbox100">Сланцевский</label></li>
			<li><input type="checkbox" name="district[]" value="101" id="checkbox101"><label for="checkbox101">Сосновоборский</label></li>
			<li><input type="checkbox" name="district[]" value="102" id="checkbox102"><label for="checkbox102">Кингисеппский</label></li>
			<li><input type="checkbox" name="district[]" value="103" id="checkbox103"><label for="checkbox103">Лужский</label></li>
			<li><input type="checkbox" name="district[]" value="104" id="checkbox104"><label for="checkbox104">Волосовский</label></li>
			<li><input type="checkbox" name="district[]" value="105" id="checkbox105"><label for="checkbox105">Гатчинский</label></li>
			<li><input type="checkbox" name="district[]" value="106" id="checkbox106"><label for="checkbox106">Тосненский</label></li>
			<li><input type="checkbox" name="district[]" value="107" id="checkbox107"><label for="checkbox107">Новгородская область</label></li>
			<li><input type="checkbox" name="district[]" value="857" id="checkbox857"><label for="checkbox857">Ломоносовский</label></li>
		</ul>
	</div>
	<div class="mapcheck mapcheck96 parent"><input class="parent" id="checkbox96" type="checkbox" value="96"><label class="parent" for="checkbox96">Восток</label>
		<ul>
			<li><input type="checkbox" name="district[]" value="108" id="checkbox108"><label for="checkbox108">Тихвинский</label></li>
			<li><input type="checkbox" name="district[]" value="109" id="checkbox109"><label for="checkbox109">Волховский</label></li>
			<li><input type="checkbox" name="district[]" value="110" id="checkbox110"><label for="checkbox110">Бокситогорский</label></li>
			<li><input type="checkbox" name="district[]" value="854" id="checkbox854"><label for="checkbox854">Киришский</label></li>
			<li><input type="checkbox" name="district[]" value="855" id="checkbox855"><label for="checkbox855">Кировский</label></li>
			<li><input type="checkbox" name="district[]" value="856" id="checkbox856"><label for="checkbox856">Лодейнопольский</label></li>
			<li><input type="checkbox" name="district[]" value="858" id="checkbox858"><label for="checkbox858">Подпорожский</label></li>
		</ul>
	</div>
	<div class="mapcheck mapcheck1906"><input id="checkbox1906" type="checkbox" name="district[]" value="1906"><label for="checkbox1906">Санкт-Петербург</label>
	</div>
												</div>
												<div class="popup-submit">
													<input type="checkbox" id="select-all-spb"><label for="select-all-spb">Отметить все</label>
													<a href="javascript: $.fancybox.close()">Выбрать</a>
												</div>
												
											</div>
										</div>
									</div>
									<input class="submit" type="submit" value="Показать">
									<div class="close-form">
										<a href="#"><span>Свернуть фильтр</span></a>
									</div>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>
			<div class="close">
				<div class="open-form">
					<a href="//"><span>Поиск коттеджа по параметрам</span></a>
				</div>
				<a href="/add.html" class="add-listing">Сдать жилье</a>
			</div>
		</div>
	</div>
	
	<div class="contaner">
		<div class="best-title">
			<h1>Коттеджи на Новый Год 2020</h1>
		</div>
		<div class="cat-ctrl">
			<div class="sort">
				Сортировать по:
				<div class="pseudo-select">
					<div class="select">Вместительность</div>
					<div class="options">
						<div value="price"><a href="/new-year.html?page=10&sort=price">Цена</a></div>
						<div value="distance"><a href="/new-year.html?page=10&sort=distance">Удаленность</a></div>
						<div value="place"><a href="/new-year.html?page=10">Вместительность</a></div>
					</div>
					<input type="text" class="hidden" name="sort" value="place">
				</div>
			</div>
			<div class="pages">
				 Страница:  <a href="https://viparendator.ru/new-year.html?page=9" class="page-prev" title="Назад">Назад</a> <a href="https://viparendator.ru/new-year.html" title="1-я страница">1</a> <a href="https://viparendator.ru/new-year.html?page=2" title="2-я страница">2</a> ... <a href="https://viparendator.ru/new-year.html?page=8" title="8-я страница">8</a> <a href="https://viparendator.ru/new-year.html?page=9" title="9-я страница">9</a> <span>10</span> <a href="https://viparendator.ru/new-year.html?page=11" title="11-я страница">11</a> <a href="https://viparendator.ru/new-year.html?page=12" title="12-я страница">12</a> ... <a href="https://viparendator.ru/new-year.html?page=101" title="101-я страница">101</a> <a href="https://viparendator.ru/new-year.html?page=102" title="102-я страница">102</a> <a href="https://viparendator.ru/new-year.html?page=11" class="page-next" title="Далее">Далее</a>

			</div>
			<span class="display">
				Показывать на странице:
				<span>24</span>
				<a href="/new-year.html?page=10&display=48">48</a>
				<a href="/new-year.html?page=10&display=96">96</a>
			</span>
		</div>

		<div class="cat-items">
<div class="cat-item clear" data-id="2056">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/2056.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="" alt="Коттедж 2056">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="arbor" title="Беседка"></li>
							<li class="pool" title="Бассейн"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="2056"></span>
						<a href="/moscow/2056.html">Новорязанское шоссе, <span>20 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 50 человек</div>
					<div class="cat-price"><span><b>180 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="891">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/891.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/891/original/55Y4SvbXO.jpg" alt="Коттедж 891">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="brazier" title="Мангал"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="891"></span>
						<a href="/moscow/891.html">Горьковское шоссе, <span>180 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 30 человек</div>
					<div class="cat-price"><span><b>100 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="1359">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/1359.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/1359/original/NZSGRZCcR.jpg" alt="Коттедж 1359">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="arbor" title="Беседка"></li>
							<li class="pool" title="Бассейн"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="1359"></span>
						<a href="/moscow/1359.html">Киевское шоссе, <span>12 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 60 человек</div>
					<div class="cat-price"><span><b>220 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="1704">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/1704.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/1704/original/wEpOaxIv2.jpg" alt="Коттедж 1704">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="pool" title="Бассейн"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="1704"></span>
						<a href="/moscow/1704.html">Каширское шоссе, <span>4 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 40 человек</div>
					<div class="cat-price"><span><b>165 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item clear" data-id="1760">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/1760.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/1760/original/gbcyhLiZB.jpg" alt="Коттедж 1760">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="arbor" title="Беседка"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="1760"></span>
						<a href="/moscow/1760.html">Новорязанское шоссе, <span>90 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 50 человек</div>
					<div class="cat-price"><span><b>118 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="3137">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/spb/3137.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/3137/original/3121-1.jpg" alt="lottitle 3137">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="arbor" title="Беседка"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="3137"></span>
						<a href="/spb/3137.html"><span>30 км от КАД</span></a>
					</div>
					<div class="cat-person">до 30 человек</div>
					<div class="cat-price"><span><b>115 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="3382">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/spb/3382.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/3382/original/01_kottedzh.jpg" alt="lottitle 3382">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="arbor" title="Беседка"></li>
							<li class="pool" title="Бассейн"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="3382"></span>
						<a href="/spb/3382.html">Всеволожский район, <span>10 км от КАД</span></a>
					</div>
					<div class="cat-person">до 30 человек</div>
					<div class="cat-price"><span><b>140 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="4017">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/spb/4017.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/4017/original/9JbRLyIEr.jpg" alt="lottitle 4017">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="arbor" title="Беседка"></li>
							<li class="pool" title="Бассейн"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="4017"></span>
						<a href="/spb/4017.html">Приозерский район, Соловьево, <span>85 км от КАД</span></a>
					</div>
					<div class="cat-person">до 50 человек</div>
					<div class="cat-price"><span><b>220 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item clear" data-id="4105">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/4105.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/4105/original/8361.jpg" alt="lottitle 4105">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="arbor" title="Беседка"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="4105"></span>
						<a href="/moscow/4105.html"><span>169 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 40 человек</div>
					<div class="cat-price"><span><b>170 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="1354">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/1354.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/1354/original/V7XIGgO5y.JPG" alt="Коттедж 1354">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="arbor" title="Беседка"></li>
							<li class="pool" title="Бассейн"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="1354"></span>
						<a href="/moscow/1354.html">Рогачевское шоссе, <span>25 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 30 человек</div>
					<div class="cat-price"><span><b>150 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="3039">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/3039.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/3039/original/1409567042_167.jpg" alt="lottitle 3039">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="arbor" title="Беседка"></li>
							<li class="pool" title="Бассейн"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="3039"></span>
						<a href="/moscow/3039.html">Рогачевское шоссе, <span>25 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 30 человек</div>
					<div class="cat-price"><span><b>140 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="815">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/spb/815.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/815/original/gFE0YPGjt.jpg" alt="Коттедж 815">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="815"></span>
						<a href="/spb/815.html">Всеволожский район, Юкки, <span>2 км от КАД</span></a>
					</div>
					<div class="cat-person">до 40 человек</div>
					<div class="cat-price"><span><b>140 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item clear" data-id="979">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/979.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/979/original/SkX4pDQwK.jpg" alt="Коттедж 979">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="arbor" title="Беседка"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="979"></span>
						<a href="/moscow/979.html">Ярославское шоссе, <span>170 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 26 человек</div>
					<div class="cat-price"><span><b>100 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="2012">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/2012.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/2012/original/5vY6vhWR1.jpg" alt="Коттедж 2012">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="arbor" title="Беседка"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="2012"></span>
						<a href="/moscow/2012.html">Новорижское шоссе, <span>1 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 34 человек</div>
					<div class="cat-price"><span><b>80 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="1651">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/1651.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/1651/original/ShZepQvqm.jpg" alt="Коттедж 1651">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="arbor" title="Беседка"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="1651"></span>
						<a href="/moscow/1651.html">Минское шоссе, <span>9 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 40 человек</div>
					<div class="cat-price"><span><b>170 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="2267">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/spb/2267.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/2267/original/xdGgOQbfL.jpg" alt="Коттедж 2267">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="arbor" title="Беседка"></li>
							<li class="pool" title="Бассейн"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="2267"></span>
						<a href="/spb/2267.html">Приозерский район, Соловьево, <span>10 км от КАД</span></a>
					</div>
					<div class="cat-person">до 50 человек</div>
					<div class="cat-price"><span><b>200 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item clear" data-id="2555">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/2555.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/2555/original/gflYI9ZA5.JPG" alt="lottitle 2555">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="pool" title="Бассейн"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="2555"></span>
						<a href="/moscow/2555.html">Волоколамское шоссе, <span>19 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 30 человек</div>
					<div class="cat-price"><span><b>150 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="2626">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/2626.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/2626/original/1416855101_910.jpg" alt="lottitle 2626">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="arbor" title="Беседка"></li>
							<li class="pool" title="Бассейн"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="2626"></span>
						<a href="/moscow/2626.html">Симферопольское шоссе, <span>40 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 60 человек</div>
					<div class="cat-price"><span><b>400 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="2685">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/2685.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/2685/original/RNO5hRkZ9.JPG" alt="lottitle 2685">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="arbor" title="Беседка"></li>
							<li class="pool" title="Бассейн"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="2685"></span>
						<a href="/moscow/2685.html">Рублево-Успенское шоссе, <span>20 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 30 человек</div>
					<div class="cat-price"><span><b>190 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="2772">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/2772.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/2772/original/10280.jpg" alt="lottitle 2772">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="billiard" title="Бильярд/Теннис"></li>
							<li class="arbor" title="Беседка"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="2772"></span>
						<a href="/moscow/2772.html">Минское шоссе, <span>9 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 40 человек</div>
					<div class="cat-price"><span><b>270 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item clear" data-id="3668">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/3668.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/3668/original/AnmNLXe3w.jpg" alt="lottitle 3668">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="arbor" title="Беседка"></li>
							<li class="pool" title="Бассейн"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="3668"></span>
						<a href="/moscow/3668.html">Новорязанское шоссе, <span>30 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 60 человек</div>
					<div class="cat-price"><span><b>220 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="4012">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/spb/4012.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/4012/original/Pq7tXdQLd.jpg" alt="lottitle 4012">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="arbor" title="Беседка"></li>
							<li class="pool" title="Бассейн"></li>
							<li class="sauna" title="Баня"></li>
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="4012"></span>
						<a href="/spb/4012.html">Приозерский район, Соловьево, <span>10 км от КАД</span></a>
					</div>
					<div class="cat-person">до 50 человек</div>
					<div class="cat-price"><span><b>200 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="4337">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/moscow/4337.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/4337/original/8Geboy2oz.jpg" alt="lottitle 4337">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="arbor" title="Беседка"></li>
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="4337"></span>
						<a href="/moscow/4337.html">Калужское шоссе, <span>12 км от МКАД</span></a>
					</div>
					<div class="cat-person">до 40 человек</div>
					<div class="cat-price"><span><b>220 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>
<div class="cat-item" data-id="851">
				<div class="cat-block">
					<div class="cat-legend"></div>
					<div class="cat-image">
						
						<a href="/spb/851.html"><div class="all-IMG">
							<div class="all-IMG-item active"></div>
						</div>
						</a>
						<div class="all-IMG-images">
							<div class="images-item images-1">
								<img src="assets/galleries/851/original/iNYZpXepG.jpg" alt="Коттедж 851">
							</div>
						</div>
						
						
						
						<ul class="icon">
							<li class="brazier" title="Мангал"></li>
							<li class="fireplace" title="Камин"></li>
						</ul>
					</div>
					<div class="cat-title">
						<span class="fav" rel="851"></span>
						<a href="/spb/851.html">Выборгский район, Осиновая роща, <span>1 км от КАД</span></a>
					</div>
					<div class="cat-person">до 35 человек</div>
					<div class="cat-price"><span><b>149 000</b> &#8399;</span> за новый год</div>
				</div>
			</div>

		</div>
		<div class="pages bottom">
			 Страница:  <a href="https://viparendator.ru/new-year.html?page=9" class="page-prev" title="Назад">Назад</a> <a href="https://viparendator.ru/new-year.html" title="1-я страница">1</a> <a href="https://viparendator.ru/new-year.html?page=2" title="2-я страница">2</a> ... <a href="https://viparendator.ru/new-year.html?page=8" title="8-я страница">8</a> <a href="https://viparendator.ru/new-year.html?page=9" title="9-я страница">9</a> <span>10</span> <a href="https://viparendator.ru/new-year.html?page=11" title="11-я страница">11</a> <a href="https://viparendator.ru/new-year.html?page=12" title="12-я страница">12</a> ... <a href="https://viparendator.ru/new-year.html?page=101" title="101-я страница">101</a> <a href="https://viparendator.ru/new-year.html?page=102" title="102-я страница">102</a> <a href="https://viparendator.ru/new-year.html?page=11" class="page-next" title="Далее">Далее</a>

		</div>
		<div class="quick-block">
			<h4>Популярные запросы:</h4>
			<ul><li><a href="/pool.html" title="Каталог коттеджей с бассейном" >Каталог коттеджей с бассейном</a></li>
<li><a href="/sauna.html" title="Каталог домов с баней или сауной" >Каталог домов с баней или сауной</a></li>
<li class="last"><a href="/in-moscow.html" title="Каталог коттеджей в Москве" >Каталог коттеджей в Москве</a></li>
</ul>
		</div>
		<div class="page-intro">
			<div class="hidden-text">
<h3>Каталог домов и коттеджей для аренды на Новый год и Рождество 2020</h3>
<ul>
<li>В нашем Новогоднем каталоге более 1000 домов для аренды&nbsp;</li>
<li>Средняя стоимость аренды коттеджа на Новогодние и Рождественские праздники составит 80000 рублей за пару суток</li>
<li>Среднее колличество гостей при аренде на Новый год составляет 15 человек</li>
<li>Популярная удаленность котеджей 50-90 км</li>
<li>Средняя площадь Новогодних коттеджей 200-300 метров</li>
</ul>
			</div>
		</div>
</div>
	<div class="footer">
		<div class="contaner">
			<div class="copy">
				<p>© 2014 - 2022 Агентство недвижимости<br>«ВИП-Арендатор»</p>
				<ul> <p>Информация, размещенная на сайте, не является публичной офертой.</p>
					<p>Заходя на сайт и используя размещенную на нём информацию, Вы принимаете условия использования <br>
				веб-сайта, без всяких условий и оговорок.</p>
					<li><a href="/o-nas.html">О нас</a></li>
					<li><a href="/uslugi.html">Вакансии</a></li>
					<li><a href="/bronirovanie-i-oplata.html">Условия работы</a></li>
				</ul>
			</div>
			<div class="contact">
				<p>Время работы:<br>пн-пт: 10.00 - 19.00<br> Телефон бронирования: <br>+7(495) 266-61-36<br>
			</div>
			<div class="social">
				<b>Реклама на портале:</b><br>info@viparendator.ru<br>
						<b>Связь с дирекцией:</b><br>director@viparendator.ru<br>
				        <b>Telegram: @s_veselov</b><br>
						
				<p>Мы в социальных сетях:</p>
				<a href="https://vk.com/viparendator" target="_blank"><img src="/template/image/soc-vk.png" alt=""></a>
				<a href="https://www.facebook.com/viparendator"target="_blank"><img src="/template/image/soc-fb.png"alt=""></a>
				<a href="https://viparendator.ru/"><img src="/template/image/soc-tw.png"></a>    
				<a href="https://viparendator.ru/"><img src="/template/image/soc-gp.png"></a>
			</div>
			<div class="millcom">
				<a href="https://viparendator.ru/" target="_blank"><img src="https://viparendator.ru/assets/images/qr-code-1vip.gif" height="198" border="0" title="QR код"></a>
			</div>
			
			<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=25705322&amp;from=informer"
target="_blank" rel="nofollow" class="bottom-padding"><img src="https://informer.yandex.ru/informer/25705322/2_0_FFFFFFFF_EFEFEFFF_1_pageviews"
style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25705322 = new Ya.Metrika({
                    id:25705322,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25705322" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		
			<div class="clear"></div>
		</div>
	</div>
<!--div style="position: fixed; bottom: 0; left: 0; background: #40B1C1; color: #fff; font-size: 10px;">Mem : 10 mb, MySQL: 0.0004 s, 0 request(s), PHP: 0.0281 s, total: 0.0285 s, document from cache.</div-->

<script type="text/javascript">
var ZCallbackWidgetLinkId  = 'f59c4cedcec095b50febd0f299e62168';
var ZCallbackWidgetDomain  = 'my.zadarma.com';
(function(){
    var lt = document.createElement('script');
    lt.type ='text/javascript';
    lt.charset = 'utf-8';
    lt.async = true;
    lt.src = 'https://' + ZCallbackWidgetDomain + '/callbackWidget/js/main.min.js?unq='+Math.floor(Math.random(0,1000)*1000);
    var sc = document.getElementsByTagName('script')[0];
    if (sc) sc.parentNode.insertBefore(lt, sc);
    else document.documentElement.firstChild.appendChild(lt);
})();
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-106396122-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-158816-6UhDQ';</script>

</body>
</html>